• Bewaar
  • Print
Vraag:
maria123
05-03-2011
Mijn generator is nu net 2 jaar oud en het lampje van
het waterreservoir springt steeds op rood, terwijl hij goed gevuld is met water. Hij geeft dus ook geen stoom en elke keer als ik 'm reset, geeft hij niet het bromgeluid wat hij normaal geeft. Heeft iemand hier ook 'ervaring'mee en weet wat ik er aan kan doen.... of is hij gewoon kapot???


Reactie:
Officiele reactie van Tefal
10-03-2011
Geachte Maria123,

We willen u vragen kontakt op te nemen met Tefal consumentenservice, aangezien het probleem dat u schetst, niet goed is en niet bij dit apparaat hoort.

De Tefal consumentenservice is telefonisch, dan wel per e-mail bereikbaar op

0318-582424
cons.serv@nl.groupeseb.com

We hopen dat u kontakt opneemt, opdat we uw probleem zo goed mogelijk kunnen oplossen.
Reactie:
kees05111964
07-03-2011
mijn probleem was opgelost toen ik het water reservair gevuld had met een sterk ontkalkings middel.
in het begin komt er dan bruine aanslag uit met de stoom mee dus opletten. dit gaat na een of twee strijkbeurten voorbij het werkt nu weer prima en geeft weer eeen goede stoom stoot
Oudere vraag [ Vraag 5 van 29 ] Recentere vraag  
Top 5 aanbieders met de laagste prijs
    Winkelbeoordeling Prijs Naar alle prijzen
 
4.5 sterren
8,5

4511 winkelreviews BeCommerce
€ 146,99 Bekijk
servicepunt in België
5 sterren
9,2

34 winkelreviews UNIZO E-commerce
€ 224,85 Bekijk
  Naar alle prijzen
Sluiten

Extra beveiliging

Om misbruik te voorkomen mag deze actie maar beperkt worden gebruikt. Deze blokkade wordt over seconden weer opgeheven. Probeer het dan opnieuw.